Forums

Forums › Problems and Bug Reports

TopicRepliesCreatedLast reply
No method for merging computers 2 5 years 45 weeks ago 5 years 45 weeks ago
No new tasks doesn't work on one system 2 6 years 18 weeks ago 6 years 18 weeks ago
No new tasks sent! 4 8 years 7 weeks ago 6 years 20 weeks ago
No work sent and a link that doesn't work. 10 4 years 49 weeks ago 4 years 9 weeks ago
No WUs for my Raspberry Pi 3 7 years 33 weeks ago 7 years 33 weeks ago
Not getting work for my computer 6 4 years 33 weeks ago 4 years 32 weeks ago
Nothing but errors with nvidia 4 8 years 20 weeks ago 8 years 20 weeks ago
NVIDIA validation issues (GTX 295, 470, 580, 590, et. al) 0 8 years 38 weeks ago n/a
On Homepage: Access denied. You must login to view this page. 1 5 years 9 weeks ago 5 years 9 weeks ago
On the restart 2 8 years 31 weeks ago 7 years 9 weeks ago
OpenCL tasks - Low GPU% on 331.58 drivers? 11 6 years 47 weeks ago 6 years 43 weeks ago
OpenCL.dll is is ok to get rid of compute errors with ATI card with x64 OS 2 8 years 36 weeks ago 8 years 36 weeks ago
PI 2 Scheduler Problem 5 5 years 32 weeks ago 4 years 49 weeks ago
Previous time 0 8 years 36 weeks ago n/a
Problems with latest Windows 10 update 0 4 years 42 weeks ago n/a
process exited with code 247 (0xf7, -9) 2 8 years 45 weeks ago 8 years 45 weeks ago
Project initialization fails 2 6 years 26 weeks ago 6 years 25 weeks ago
Project not fully operational yet? 4 5 years 37 weeks ago 4 years 35 weeks ago
Project Preferences page error 2 8 years 42 weeks ago 8 years 39 weeks ago
question about "quorum" for units 1 6 years 14 weeks ago 6 years 14 weeks ago
Radeon 7900 thread 11 8 years 36 weeks ago 8 years 28 weeks ago
Radeon RX 560 only erroring out 3 2 years 28 weeks ago 2 years 19 weeks ago
RPC error: Peer certificate cannot be authenticated... 4 7 years 20 weeks ago 7 years 20 weeks ago
Running on ATI 87 8 years 45 weeks ago 8 years 34 weeks ago
Running OpenCl on Llano can it be done? 5 8 years 41 weeks ago 8 years 40 weeks ago