Forums

Forums › Problems and Bug Reports

TopicRepliesCreatedLast reply
GW S6 LineVeto search v1.11 (SSE2) errors 5 8 years 12 weeks ago 8 years 12 weeks ago
Nothing but errors with nvidia 4 8 years 13 weeks ago 8 years 13 weeks ago
Is resend lost tasks feature on? 1 8 years 14 weeks ago 8 years 14 weeks ago
Do not get open cl (ati) tasks 2 8 years 14 weeks ago 8 years 14 weeks ago
[New release] BRP app v1.22 feedback thread 55 8 years 23 weeks ago 8 years 15 weeks ago
GPU utilization factor 9 8 years 21 weeks ago 8 years 15 weeks ago
going to have to pass on this project 13 8 years 34 weeks ago 8 years 17 weeks ago
[OpenCL] app v1.20/v1.21 feedback thread 67 8 years 27 weeks ago 8 years 17 weeks ago
WU not uploading, let alone report 1 8 years 26 weeks ago 8 years 18 weeks ago
CPU utilization factor from 0.8 to 1 1 8 years 19 weeks ago 8 years 19 weeks ago
What are w crunching? 3 8 years 25 weeks ago 8 years 21 weeks ago
Radeon 7900 thread 11 8 years 29 weeks ago 8 years 21 weeks ago
Catalyst Control Center doesn't work anymore 1 8 years 23 weeks ago 8 years 22 weeks ago
Albert OpenCL and VMware Fusion not doing well together 0 8 years 23 weeks ago n/a
estimatet runtime 2 8 years 26 weeks ago 8 years 25 weeks ago
Error -5 and 2021 on all GPU workunits 37 8 years 38 weeks ago 8 years 25 weeks ago
Running on ATI 87 8 years 38 weeks ago 8 years 27 weeks ago
So many failed wu's 3 8 years 28 weeks ago 8 years 27 weeks ago
Work Cache Size in BOINC 7.0.X 2 8 years 28 weeks ago 8 years 27 weeks ago
Wrong estimates of "Remaining" time 9 8 years 28 weeks ago 8 years 28 weeks ago
Experiences running atiOpenCL app on OS X Lion (10.7.2) 2 8 years 28 weeks ago 8 years 28 weeks ago
WUs cancelled? 5 8 years 28 weeks ago 8 years 28 weeks ago
Catalysts 11.11, Windows 7 - 64bit. 15 8 years 35 weeks ago 8 years 28 weeks ago
Gpu tasks never start: status 'Scheduler wait' Windows 7 64 bit 30 8 years 34 weeks ago 8 years 29 weeks ago
atiOpenCLLion : Scheduler Wait 2 8 years 29 weeks ago 8 years 29 weeks ago